Atención al cliente

965 953 602
Twitter Facebook Síguenos en Linkedin Foro Descargar materiales

Ver el Tema

REVIGAS COSTA BLANCA S.L. » REPARACIONES APARATOS A GAS » CALDERAS
 Imprimir Tema
Chaffoteaux solo calienta sanitaria si calefacción encendida.
CRESTER
Hola.
Pues eso es lo que me ocurre.
Si abro el agua caliente sanitaria no arranca la caldera y por consiguiente no hay agua caliente.
Si que es cierto que he observado que abriendo el grifo a tope, como 5 minutos, arranca, pero no lo he probado mucho ya que se gasta mucho agua.

Pero si arranca la calefacción y está en llama, entonces sí que funciona el agua caliente sanitaria.

¿alguna pista?

He cambiado la terminstancia del ACS y mejora pero a los 2 o 3 días pasa lo mismo.

Gracias.
Saludos
 
CRESTER
Hola.
¿nadie tiene alguna idea de lo que ocurre?
Frown
 
berdicar
yo miraría el sensor de flujo.
por lo que leo es como si la caldera no se enterara de que le estas pidiendo ACS.
por eso no realiza el cambio cuando tienes la calefacción encendida y te da ACS.

espero haberte ayudado.
NO SE RESPONDEN CONSULTAS POR MENSAJE PRIVADO NI POR E-MAIL.
No pretendas que te reparemos la caldera o calentador desde aqui, solo intentamos ayudarte a entender que para reparar, instalar o mantener tu aparato/instalacion. tienes que confiar en los profesionales.
 
www.revigascostablanca.com
CRESTER
berdicar ha escrito:

yo miraría el sensor de flujo.
por lo que leo es como si la caldera no se enterara de que le estas pidiendo ACS.
por eso no realiza el cambio cuando tienes la calefacción encendida y te da ACS.

espero haberte ayudado.


Hola.
No se que es el sensor de flujo.
Lo que he visto es que el pulsador, la pieza azul, que se activa cuando se abre el grifo, no funcionaba y no arrancaba la llama.
Lo he cambiado y ahora sí, cuando coge presión, baja una pieza que pulsa ese interruptor y ya arranca y sale llama.

Sin embargo, no llega a calentar el agua, incluso con la llama encendida.
Le he cambiado la termistancia y puesto una nueva, pero tampoco.
Enciende la llama pero la temperatura es muy baja, aún cuando tengo a tope el regulador de calor.

¿alguna idea?

Gracias.
Un saludo
 
CRESTER
Tengo más información.

Hoy, un poco desesperado he cambiado también la termistancia de la calefacción, por si acaso.

Así, está nuevo el interruptor y las dos termistancias.

Pero el funcionamiento sigue siendo el mismo:
abro el agua caliente sanitaria, se enciende la llama, pero sale muy muy templada.
Como tenía la caldera abierta, me ha dado por tocar los tubos de la calefacción y, sorpresa, ¡¡¡ están calientes !!!

¿Cómo van a estar calientes si acabo de llenar el circuíto?

Entonces he cerrado una de las llaves de la calefacción y.... Se ha puesto a salir agua hirviendo por el grifo.

Supongo, que no lo se, que cada agua será un serpentín distinto en la caldera de gas. ¿es que se pueden haber comunicado?
Una cosa rara que estaba observando es un olor extraño cuando abro el grifo...

Gracias por el interés en mi caso.



[update]
Ya he visto en varios hilos por aquí que tiene muchas posibilidades de ser la válvula de 3 vias.
por ejemplo en este:

http://www.revigascostablanca.com/forum/viewthread.php?thread_id=793

El hilo mencionado no dice si hay que cambiar el motor también.

Por cierto, ¿alguien puede pasarme el manual de despiece o el manual técnico?
Veo fotos por ahí , pero no lo encuentro.



.
Editado por CRESTER el 19-04-2016 12:03
 
Saltar al Foro: